quinta-feira, 8 de julho de 2010

Como usar a função Indireto no Excel


Tive que fazer uma planilha para acompanhamento de realizado X orçado.

Como tenho diversos funcionários, por exemplo, precisava de fazer isso de uma maneira rápida.

A maneira mais fácil e rápida que encontrei de fazer um resumo com todas as informações foi utilizando um procv com indireto.

Vejam na planilha o exemplo.

=PROCV($A$1;INDIRETO($A6&"!"&"$A:$G");4;FALSO)

Nenhum comentário: